ロボットによるリスト型攻撃不正ログイン対策に!キャプチャログインプラグイン

ロボットによるリスト型攻撃不正ログイン対策に!キャプチャログインプラグイン プラグイン

販売価格:3,240円(税込)

公開日: 2018年11月13日 / 更新日: 2018年11月13日

対応バージョン : Ver2.12.*まで
2.12系 2.12.0|2.12.1|2.12.3|2.12.4|2.12.5|2.12.6

提供: シースリー株式会社

サポート: sales@cthree.jp

商品情報

キャプチャログインプラグイン

本プラグインを導入することで、ロボットによるリスト型攻撃不正ログイン対策が出来ます。
対応:Ver2.12.*まで

ロボットによるリスト型攻撃不正ログイン対策に!キャプチャログインプラグイン

キャプチャログイン

本プラグインを導入することで、ロボットによるリスト型攻撃不正ログイン対策が出来ます。
ログイン画面で、キャプチャ入力欄を表示します。

ロボットによるリスト型攻撃不正ログイン対策に!キャプチャログインプラグイン

ご注意

※EC-CUBEをカスタマイズされている場合、他社製のプラグインを利用されている場合は動作の保証を致しかねます。
※本プラグイン導入による不具合等は保証致しかねます。
※充分な動作確認を行ってから、本番実装をお願い致します。

PAGE TOP

リリースノート

ロボットによるリスト型攻撃不正ログイン対策に!キャプチャログインプラグイン(2018/11/13)
本プラグインを導入することで、ロボットによるリスト型攻撃不正ログイン対策が出来ます。
対応:Ver2.12.*まで。

PAGE TOP

ロボットによるリスト型攻撃不正ログイン対策に!キャプチャログインプラグイン 3,240円(税込)

PAGE TOP