アンケートプラグイン for EC-CUBE 4.0

アンケートプラグイン for EC-CUBE 4.0プラグイン

販売価格:20,625円(税込)

★★★★★0件の評価

公開日: 2019年10月18日 / 更新日: 2020年12月23日

対応バージョン: 4.0.2 以上
4.0系4.0.2|4.0.3|4.0.4|4.0.5

提供:株式会社ジョーレン

サポート: eccube_plugin@joolen.com

ライセンス: LGPL

商品情報

アンケート機能を追加する事ができます。
購入確認画面、購入完了画面でアンケートを表示できます。

ECサイトの改善では Google Analytics 等を用いたアクセス解析や、売れ行き状況のデータから俯瞰的にニーズを探っていくことが大切です。
また直接頂いたお問い合わせから、個別具体的なニーズを拾っていくことも同じくらい重要になります。

アンケートはその両方の中間をとったニーズ収集の手段です。
「直接知りたいこと」を「不特定多数の方へ質問する」ことでデータ化できるアンケートは有意義な方法となります。

このプラグインをインストールすることで、管理画面からアンケートの集計結果を確認することができます。
アンケートの導入をご検討されている場合は是非ご検討ください。

【デモ】

 ご購入前にこちらで動作をご確認頂けます。

 ■basic認証 ID:joolen PW:eccube4
 ■ログイン ID:demo PW:demodemo



アンケートプラグイン for EC-CUBE 4.0

アンケートプラグイン for EC-CUBE 4.0

使い方

アンケートプラグイン for EC-CUBE 4.0

よくある質問

QComposerの対応バージョンを教えてください。
AEC-CUBE 4.0系ではComposer 1.X系のみ対応しております。
Composer 2.0系はEC-CUBE 4.1系から対応予定のようです。

Qライセンスの範囲を教えてください。
AEC-CUBE 1サイト単位のご購入をお願い致します。
仮に同じドメイン内に複数のEC-CUBEサイトが存在した場合でも、サイトの数だけご購入が必要となります。
また開発時に各環境用に複製する場合は、動作確認を目的としたご利用に限り1ライセンスでの対応が可能となっております。
(使用許諾契約は現在準備中です。)

一般情報

サポート
・動作システム環境はこちらをご確認ください。
 システム要件 for EC-CUBE 4.0 Developers

・プラグインインストールはこちらをご確認ください。
 プラグインのインストール for EC-CUBE 4.0 Developers

・プラグインインストールに失敗した時はこちらをご確認ください。
 プラグインのインストール失敗時の対処法 for EC-CUBE 4.0 Developers

注意事項
以下に該当する場合、プラグインが正常に動作しないことがございますので、ご了承頂けますようお願い致します。
 ・対応バージョン以外の場合
 ・本体がカスタマイズ(デザイン含む)されている場合
 ・他プラグインをご利用されている場合

お問い合わせ
お気軽にこちらのメールよりお問い合わせください。
 ・ご使用方法など不明点がある場合
 ・その他ご相談がある場合

プラグインの製作リクエスト
製作したいプラグインのご要望がある場合にはこちらのプラグイン製作リクエスト専用フォームよりご連絡ください。

当社情報
コーポレートサイト
プライバシーポリシー
情報セキュリティ基本方針
・使用許諾契約(現在準備中)

Copyright(c) joolen inc. All Rights Reserved.

EC-CUBE4.0 商品ポイントプラグインご案内

EC-CUBE4.0 プラグインご案内

PAGE TOP

リリースノート

プラグイン名称変更 、EC-CUBE複数バージョン対応(ver.1.0.1)(2020/12/23)
・ストア掲載情報のプラグイン名称変更に伴い、バイナリの名称を変更。
 ※composer.json 内 description を変更。
 新名称:アンケートプラグイン for EC-CUBE 4.0
 旧名称:アンケートプラグイン4系

・EC-CUBE 4.0.4、4.0.5にも対応
アンケートプラグイン(4系)(2019/10/18)
注文確認時、完了時にアンケートを表示できます。

PAGE TOP

アンケートプラグイン for EC-CUBE 4.020,625円(税込)

この商品に対するお客様の声

この商品に対するご感想をぜひお寄せください。

PAGE TOP