脆弱性リスト

1

脆弱性の危険度:

対象バージョン:

情報公開日 対象バージョン 危険度 タイトル
2021-06-22 4.0.0〜4.0.5-p1 EC-CUBE4.0におけるクロスサイトスクリプティングの脆弱性(JVN#95292458)
2021-05-07 4.0.0 〜 4.0.5 EC-CUBE4.0におけるクロスサイトスクリプティングの脆弱性(JVN#97554111)